Polo9N
Le forum est en pleine migration ! Rejoignez-nous sur www.polo9n3.fr !

Climatisation [ Climatic ]

Voir le sujet précédent Voir le sujet suivant Aller en bas

Climatisation [ Climatic ]

Message par Furby le Ven 29 Aoû - 13:37

Bonjour tout le monde ,

Voilà je posséde une POLO MATCH 75CH avec une climatisation semi-automatique ( CLIMATIC ).J'ai constaté qu'on mettant la ventillation sur la position " 1 " et en actionnant le bouton Clim " AC ",au démarrage la Clim ne fonctionne pas , mais si je l'eteins le bouton Clim " AC " actionné et puis je rallumela ventillation en passant d'abord sur la position " 1 " et bien là ça fonctionne ( magique , non ) enfin plutot bizarrrrrrrrrr.
Vous pouvez m'expliquer ce probléme ? un grand merçi par avance .

Furby

Masculin
Nombre de messages : 5
Age : 32
Votre n° de département : 59
Modele de Polo : POLO MATCH TDI 75 CH
Prénom : Vivien
Date d'inscription : 29/08/2008

Revenir en haut Aller en bas

Re: Climatisation [ Climatic ]

Message par Jokos le Sam 30 Aoû - 3:31

Je n'ai plus de polo avec la climatic, par contre de memoire c'est effectivement la position "1" qui fait le contact clim et qui de surcroit la met en route. Si tu es sur "0", ça ne marche pas. Par contre si tu enclanche la clim et que tu es déjà en position ventilation "1", "2" ou "3" , là ta clim ne se met pas en route, il faut que tu repasse par la position "0" et que tu remette ta ventil sur "1", "2" ou "3" pour qu'elle s'enclanche. C'est bien ce que tu veux dire?

Si c'est le cas effectivement c'est bizarre, il faudrait qu'un possesseur de climatic nous eclaire afin de savoir si c'est normal mais je pense que non...Tu devrais pouvoir activer et desactiver ta clim quand bon te semble tout en restant sur une position de ventilation et ne pas etre obligé de faire toute cette manip de repasser par la position "0"...

Enfin bon, elle marche c'est déjà ça! Wink

Jokos

Masculin
Nombre de messages : 483
Age : 40
Votre n° de département : 27
Modele de Polo : Aucune à ce jour!
Prénom : Arnaud
Date d'inscription : 23/05/2008

Revenir en haut Aller en bas

Re: Climatisation [ Climatic ]

Message par Furby le Sam 30 Aoû - 13:18

Salut tous le monde ,


Jokos a écrit:Je n'ai plus de polo avec la climatic, par contre de memoire c'est effectivement la position "1" qui fait le contact clim et qui de surcroit la met en route.

Normalement c'est ça.

Jokos a écrit: Si tu es sur "0", ça ne marche pas.
tout a fait.

Jokos a écrit: Par contre si tu enclanche la clim et que tu es déjà en position ventilation "1", "2" ou "3" , là ta clim ne se met pas en route,
En mettant le bouton sur la position "1" la soufflerie marche et en appuyant sur le bouton " AC " ne s'allume pas,

par contre tout en étant sur la position " 1 " et en passant à la position " 2 " et bien là le bouton " AC " s'allume .

Jokos a écrit: il faut que tu repasse par la position "0" et que tu remette ta ventil sur "1", "2" ou "3" pour qu'elle s'enclanche. C'est bien ce que tu veux dire?
Oui mais en laissant le bouton " AC " Activé.

Jokos a écrit:
il faudrait qu'un possesseur de climatic nous eclaire afin de savoir si c'est normal mais je pense que non...Tu devrais pouvoir activer et desactiver ta clim quand bon te semble tout en restant sur une position de ventilation et ne pas etre obligé de faire toute cette manip de repasser par la position "0"...
Tout a fait Jokos , et un grand merçi par avance à un ,meme à tous les possesseurs qui nous explique si c'est normal ou non...

Jokos a écrit:Enfin bon, elle marche c'est déjà ça! Wink
c'est vrai , et merçi à toi d'avoir répondu, je vous souhaite à tous une trés bonne journée.

@+ Furby.

Furby

Masculin
Nombre de messages : 5
Age : 32
Votre n° de département : 59
Modele de Polo : POLO MATCH TDI 75 CH
Prénom : Vivien
Date d'inscription : 29/08/2008

Revenir en haut Aller en bas

Re: Climatisation [ Climatic ]

Message par Phil le Sam 30 Aoû - 14:01

Salut,
J'ai pas ce problème là. Ma ventilation est toujours sur 1, clim activée ou non.
Quand je décide d'allumer la clim, ça marche tout de suite.

Phil

Masculin
Nombre de messages : 359
Age : 32
Votre n° de département : 10/51
Modele de Polo : MK VI TSI
Prénom : Phil
Date d'inscription : 12/07/2008

Revenir en haut Aller en bas

Re: Climatisation [ Climatic ]

Message par Jokos le Sam 30 Aoû - 16:59

Voilà, c'est bien ce qui me semblait....Ta clim a donc un petit soucis de "contact" mais bon comme on le disait...elle fonctionne!

Jokos

Masculin
Nombre de messages : 483
Age : 40
Votre n° de département : 27
Modele de Polo : Aucune à ce jour!
Prénom : Arnaud
Date d'inscription : 23/05/2008

Revenir en haut Aller en bas

Re: Climatisation [ Climatic ]

Message par Invité le Mer 1 Oct - 23:43

oui ok !!! bon je vais tripoter ca alors !!!

Invité
Invité


Revenir en haut Aller en bas

Re: Climatisation [ Climatic ]

Message par Contenu sponsorisé Aujourd'hui à 17:41


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum