Polo9N
Le forum est en pleine migration ! Rejoignez-nous sur www.polo9n3.fr !

problème électrique phare avant

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème électrique phare avant

Message par LiLo le Dim 17 Mai - 15:17

bonjour a tous,

voila depuis quelques temps ,enfaite depuis que g été remplacer mon embrayage , j'ai un gros soucis mon feux de position et feux de route avant gauche ne fonctionne plus du tout.
j'ai vérifier fusible, ampoule ==> rien du tout
Par contre, sur mon cablage du phare Av Gauche , il y a une sorte de petite connection sur le fil gris, une petite pièce mal et femmelle qui se clipse l'un dans l'autre, Etait arraché...

Je suis allé voir le garagiste et il me repond " c'est pas moi qui ai fai ca " soit plus de feux du coté gauche...
Chose que moi j'ai faite , enlevé la "petite connection" et rebranche le fil,qui etai aux deux bout de la "petite connection", avec un raccord de lustre (suk)....mais toujours pas de feux de position ni de feux de route.
Serai-ce une petite pièce qui ferai "masse" pour ces feux là???
Est-ce autre chose un relai ou autre????


donc voila mon gros soucis et été voir partout a part me dire leur tarif lol c'est tout ce qu'il me dise lol...

J'espere que vous comprendriez ce que je veux dire par tout ce "charabia"

je vous remerci deja pour toutes les réponse que vous allez m'apporte sur ce phénomène Very Happy

LiLo

Masculin
Nombre de messages : 24
Age : 30
Votre n° de département : belgique
Modele de Polo : 1.9 sdi
Prénom : lio
Date d'inscription : 15/05/2009

Revenir en haut Aller en bas

Re: problème électrique phare avant

Message par gizmolade le Dim 17 Mai - 15:27

bahh va chez vw

gizmolade

Masculin
Nombre de messages : 203
Age : 33
Votre n° de département : 62
Modele de Polo : 9n 1.4 TDI cursus 2004
Prénom : julien
Date d'inscription : 31/08/2008

Revenir en haut Aller en bas

Re: problème électrique phare avant

Message par LiLo le Dim 17 Mai - 19:23

j'ai déja été il m'ont dis qu'il ne savai pas qu'il fallai que je laisse ma voiture a l'atelier pour qu'il regarde mais c'est 50 euro l'heure donc je cherche quelques conseil sinon ben j'irai chez vw pas trop le choix lol

LiLo

Masculin
Nombre de messages : 24
Age : 30
Votre n° de département : belgique
Modele de Polo : 1.9 sdi
Prénom : lio
Date d'inscription : 15/05/2009

Revenir en haut Aller en bas

Re: problème électrique phare avant

Message par LiLo le Dim 17 Mai - 19:51

voici la piece dont je parle desolé pour la clareté de l'image


LiLo

Masculin
Nombre de messages : 24
Age : 30
Votre n° de département : belgique
Modele de Polo : 1.9 sdi
Prénom : lio
Date d'inscription : 15/05/2009

Revenir en haut Aller en bas

Re: problème électrique phare avant

Message par LiLo le Mar 19 Mai - 11:55

toujour pas quelqu'un qui saurai me dire quelque chose lol...

LiLo

Masculin
Nombre de messages : 24
Age : 30
Votre n° de département : belgique
Modele de Polo : 1.9 sdi
Prénom : lio
Date d'inscription : 15/05/2009

Revenir en haut Aller en bas

Re: problème électrique phare avant

Message par heli le Jeu 21 Mai - 22:16

slt
elle est ou ta photo?

heli

Masculin
Nombre de messages : 56
Age : 31
Votre n° de département : 63
Modele de Polo : 9n tdi 100 confort
Prénom : heli
Date d'inscription : 26/03/2009

Revenir en haut Aller en bas

Re: problème électrique phare avant

Message par boc'admin le Jeu 21 Mai - 22:27

je comprend pas trop le cable est sectionné et tu as remis ??

boc'admin
Admin
Admin

Masculin
Nombre de messages : 700
Age : 30
Votre n° de département : Ile de France (94) Profession: Technicien de laboratoire
Modele de Polo : 9n 1.4L 16s confort ***** passion: le foot ***** équipe préférée: FCNA MSN: bocanari.nantais@hotmail.fr
Prénom : loic
Date d'inscription : 07/01/2008

http://polo9n.forum-actif.net

Revenir en haut Aller en bas

Re: problème électrique phare avant

Message par LiLo le Jeu 21 Mai - 23:21

vous ne voyez pas ma photo??
le càble où étai fixer aux deux cotés de la pièce en question etai coupé donc j'ai juste remis un raccord comme tu pourrai le faire sur un cable electrique de maison lol..

je sais c'est dur a comprendre mais c'est pas facile a expliquer clairement lol

LiLo

Masculin
Nombre de messages : 24
Age : 30
Votre n° de département : belgique
Modele de Polo : 1.9 sdi
Prénom : lio
Date d'inscription : 15/05/2009

Revenir en haut Aller en bas

Re: problème électrique phare avant

Message par heli le Ven 22 Mai - 11:30

en tout cas moi je ne la vois pas
si remets la sur le site ou donne nous le lien

heli

Masculin
Nombre de messages : 56
Age : 31
Votre n° de département : 63
Modele de Polo : 9n tdi 100 confort
Prénom : heli
Date d'inscription : 26/03/2009

Revenir en haut Aller en bas

Re: problème électrique phare avant

Message par Contenu sponsorisé Aujourd'hui à 9:48


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum