Polo9N
Le forum est en pleine migration ! Rejoignez-nous sur www.polo9n3.fr !

Pb éclairage plaque immatriculation

Voir le sujet précédent Voir le sujet suivant Aller en bas

Pb éclairage plaque immatriculation

Message par Sebring le Lun 23 Fév - 11:38

Bonjour à tous,

Un p'tit problème vient de survenir sur ma polo tdi, l'éclairage de plaque d'immatriculation ne fonctionne plus !!!!! J'ai regardé les fusibles et celui-ci fonctionne nickel car sur le même fusible est connecté l'éclairage du tableau de bord. J'ai donc démonté le pare chocs arrière pour voir si un fil n'était débranché ou coupé mais rien de celà !!!!!!!!!!!
Si vous avez des réponses à cette question mystérieuse, ce serait cool Very Happy

Merci à vous tous Smile

Sebring

Nombre de messages : 3
Age : 41
Votre n° de département : 42
Modele de Polo : TDI 130
Prénom : Phil
Date d'inscription : 05/02/2009

Revenir en haut Aller en bas

Re: Pb éclairage plaque immatriculation

Message par boc'admin le Lun 23 Fév - 23:29

as tu simplement regardé la lampe ??

boc'admin
Admin
Admin

Masculin
Nombre de messages : 700
Age : 30
Votre n° de département : Ile de France (94) Profession: Technicien de laboratoire
Modele de Polo : 9n 1.4L 16s confort ***** passion: le foot ***** équipe préférée: FCNA MSN: bocanari.nantais@hotmail.fr
Prénom : loic
Date d'inscription : 07/01/2008

http://polo9n.forum-actif.net

Revenir en haut Aller en bas

Re: Pb éclairage plaque immatriculation

Message par Sebring le Mar 24 Fév - 11:14

Oui, j'ai changé les 2 ampoules car elles étaient toutes noires !!!

Sebring

Nombre de messages : 3
Age : 41
Votre n° de département : 42
Modele de Polo : TDI 130
Prénom : Phil
Date d'inscription : 05/02/2009

Revenir en haut Aller en bas

Re: Pb éclairage plaque immatriculation

Message par Contenu sponsorisé Aujourd'hui à 9:49


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum